Problems with the upgrade procedure from 2.4.x to 2.5 (Bugs)

by Andreas Schneider, Saturday, April 01, 2023, 11:01 (379 days ago) @ Micha

Hallo Micha,

ja, mach ich gleich; soll ich mit PHP7.3 oder 8.1 testen?

Gruß
Andi


Complete thread:

 RSS Feed of thread