Avatar

von 2.3.5 zur aktuellen.... (Bugs)

by Auge ⌂, Friday, April 07, 2023, 08:51 (440 days ago) @ Andreas Schneider

Hallo

MLF 2.4.24 läuft explizit nicht unter PHP 8. Du musst an dieser Stelle also zwingend bei PHP 7.3 bleiben.

Tschö, Auge

--
Trenne niemals Müll, denn er hat nur eine Silbe!


Complete thread:

 RSS Feed of thread