Avatar

Nachtrag: PHP-Version wohl Ursache (General)

by Micha ⌂, Sunday, August 18, 2019, 07:09 (37 days ago) @ Alfie

Hi,

Danke für Deine Rückmeldung.

Nur zur Information: Bei mir unter 5.2.6 (!) ohne each() problemlos.

Das each() ist nicht das Problem sondern Konstruktionen wie

define(FOO, array(1,2,3))

. Diese sollten auch bei Dir nicht gehen, oder?

Viele Grüße
Micha

--
applied-geodesy.org - OpenSource Least-Squares Adjustment Software for Geodetic Sciences


Complete thread:

 RSS Feed of thread

powered by my little forum