Update! (German / Deutsch)

by Patrick @, Wednesday, June 20, 2018, 15:40 (94 days ago) @ Auge

Ich habe die Update-Datei hochgeladen und trotzdem bekomme ich die Fehlermeldung:
Error in line 278: The version you want to install (see string in config/VERSION) must be greater than the current installed version. Current version: 2.4.9, version you want to install: 2.4.9. Please check also if you uploaded the actual file version of config/VERSION. Search therefore for the file date and compare it with the date from the installation package.


Complete thread:

 RSS Feed of thread

powered by my little forum