Hilfe - Update - welches? (General)

by Michael1975 @, Thursday, August 09, 2018, 12:29 (12 days ago) @ candleman

Hallo!

Mein Forum ist 2.3.7.

Wenn ich als Admin auf "Update" clicke, steht aber "update_2.x-2.3.php" zur Verfügung.

Wie bekomme ich das aktuellste installiert? GEht das nur über FTP?


Complete thread:

 RSS Feed of thread

powered by my little forum