Error during update to version 2.4.9 (General)

by Ecker, Tuesday, April 17, 2018, 15:40 (93 days ago)

Hello

I tried to install 2.4.9 and came up with a error at functions.inc line 1549 $tags_array = [];


Complete thread:

 RSS Feed of thread

powered by my little forum