Avatar

Error during update to version 2.4.9 (General)

by Auge ⌂ @, Wednesday, April 18, 2018, 07:08 (33 days ago) @ Ecker

Hello

My error, below is the server kickback

Parse error: syntax error, unexpected '[' in /home1/base/website.com/folder_2.4.9/includes/functions.inc.php on line 1593

Which PHP version runs on the server? I bet it's a version below 5.4.

Tschö, Auge

--
Trenne niemals Müll, denn er hat nur eine Silbe!


Complete thread:

 RSS Feed of thread

powered by my little forum