Error during update to version 2.4.9 (General)

by Ecker--Updated, Thursday, April 19, 2018, 02:38 (91 days ago) @ Auge
edited by Ecker--Updated, Thursday, April 19, 2018, 02:55

The server is running PHP Version 5.4.45 MySQL Version 5.5.51-38.2
I thought the PHP or SQL version could be the issue.
I just checked again the server is running up to 7.???? but I'm running 5.2
I will change the php to 5.5, all should be OK after that.


Complete thread:

 RSS Feed of thread

powered by my little forum