Avatar

Unterstützung von PHP 7.4, ja (General)

by Auge ⌂, Thursday, March 17, 2022, 07:55 (193 days ago) @ BlindFish1003

Hallo

unser Webhoster beendet die Unterstützung von PHP 7.3 zu Anfang Mai.
Wir nutzen MLF in Version 2.4.24.
Wo ich auch suche, ich finde keinen Hinweis darauf, ob ich gefahrlos auf PHP 7.4 umstellen kann.

Soweit ich weiß, spricht nichts gegen den Betrieb von MLF 2.4.24 unter PHP 7.4. Ich bilde mir auch ein, dass das auf eine meiner Installationen zutrifft. Um das sicher zu sagen, müsste ich in die Einstellungen einer meiner Installationen schauen. Das kann ich aber erst heute abend tun.

Tschö, Auge

--
Trenne niemals Müll, denn er hat nur eine Silbe!


Complete thread:

 RSS Feed of thread