Problem vorerst gelöst durch... (General)

by Deutscher, Saturday, April 25, 2020, 15:24 (185 days ago) @ Deutscher

...Umstellung der php-Version beim Provider. Ich habe sie dort runtergesetzt auf 5.4, das Forum damit aufrufbar gemacht, sodann stufenweise erhöht bis 7.3. Eine höhere Version steht aber auch nicht zur Verfügung. Insofern wundert es mich, warum es mit 7.3 immer noch geht, und ich frage mich, ob vorher auf eine noch höhere Version umgeschaltet worden war, die aber im Panel (noch) nicht zur Wahl steht. Egal. Es funktioniert jetzt.:-)


Complete thread:

 RSS Feed of thread

powered by my little forum