Avatar

Responsive1 0.2.0, compatible with MLF 20220508.1 to 20220517.1 (Design/Themes)

by Auge ⌂, Monday, April 24, 2023, 09:56 (303 days ago) @ Auge

Hello

I released a new version of the theme Responsive 1, adopting the changes of the early versions of the 2.5-branch of My Little Forum.

The new version 0.2.0 of Responsive1 is compatible with versions 20220508.1, 20220509.1 and 20220517.1 of My Little Forum. It is not compatible with any version of MLF released earlier or later than the versions named above.

Please leave bug reports, reports of minor issues and feature requests in the project forum for the theme and the ascending icon set or on Github.

Tschö, Auge

--
Trenne niemals Müll, denn er hat nur eine Silbe!

Tags:
Responsive1, themes


Complete thread:

 RSS Feed of thread