Avatar

update 2.3.4 -> 2.3.5 fails (General)

by Micha ⌂, Monday, April 29, 2019, 20:29 (220 days ago) @ Nico Hoffmann

Hello,

My provider emaild me, that I use still 5.3

The System requirements are PHP >= 5.4 and MySQL >= 5.0.

/Micha

--
applied-geodesy.org - OpenSource Least-Squares Adjustment Software for Geodetic Sciences


Complete thread:

 RSS Feed of thread

powered by my little forum