Avatar

update 2.3.4 -> 2.3.5 fails (General)

by Micha ⌂, Saturday, April 27, 2019, 15:07 (27 days ago) @ Nico Hoffmann

Hello,

Sorry, *which* script is to use? That one in mlf 2.3.5, or that one from github?

Did you read the Notes beforehand the update and the entry Updates from 2.3.4 (or below) to 2.3.6 (and higher)?

Yes, seems all right:

Hmm, looks fine. I don't know the reason, why the datebase update fails. Maybe Auge has an idea... I'm sorry

/Micha

--
applied-geodesy.org - OpenSource Least-Squares Adjustment Software for Geodetic Sciences


Complete thread:

 RSS Feed of thread

powered by my little forum