update 2.3.4 -> 2.3.5 fails (General)

by Nico Hoffmann @, Saturday, April 27, 2019, 06:54 (81 days ago)

I am still on 2.3.4 and followed the update guide and tried first 2.3.5, but it failed.

after accessing update_2.x-2.3.php I got an error message:

Fehler!

Database error in line 561:

There are no further details after the colon.

Any hints?

Nico Hoffmann


Complete thread:

 RSS Feed of thread

powered by my little forum