Einrichtung (General)

by Knecht, Wednesday, August 22, 2018, 12:13 (116 days ago) @ Auge

Wenn ich auf die neueste Version klicke, steht da:

Updater: Diese Version kann nur ein Update-Ziel für bestehende Installationen ab Version 2.3.5 sein!

Habe es so verstanden, dass man die Version 2.3.5 brauch.
Ok dann lösche ich diese und lade die neueste runter.

Ich habe einen FPT Zugang im Webspace. Ok verstehe,also brauche ich ein FPT Programm für die Verbindung.
Dachte man kann das über das Portal von Domainfactory einfach hochladen.


Andere Frage
Wie überprüfe ich Schreibrechte der Dateien?


LG Knecht


Complete thread:

 RSS Feed of thread

powered by my little forum