Avatar

Error during update from 2.4.10 to 2.4.11 (General)

by Auge ⌂ @, Friday, June 29, 2018, 06:14 (139 days ago) @ Laurentiu

Hello

So I have to modify it to be 2.4.11? Tha's it?

If you upload the file config/VERSION from the 2.4.11-package, the file contains exactly this content, but yes, changing the existing file to have the content "2.4.11", would be the alternative.

edit: run the update script again afterwards.

Tschö, Auge

--
Trenne niemals Müll, denn er hat nur eine Silbe!


Complete thread:

 RSS Feed of thread

powered by my little forum