Avatar

Plugin versions (Project organisation)

by Milo ⌂, Thursday, April 26, 2018, 15:06 (230 days ago) @ Auge

Hi,

What's wrong?

You have to upload the "language" files, too, e.g. jquery.php, java.php, dos.php etc.

2. What to do with the outdated Akismet-class? I found no update for the class.

Currently, I'm unable to check this issue because I'm on a business trip.

/Micha

--
applied-geodesy.org - OpenSource Least-Squares Adjustment Software for Geodetic Sciences


Complete thread:

 RSS Feed of thread

powered by my little forum