updating 2.3.4 --> 2.3.7 und php-Kompabilität (General)

by Ulrich Zeun @, Thursday, January 05, 2017, 13:43 (168 days ago) @ Auge

Danke auch dafür.
Ich habe die alten CSS hochgeladen und es sieht dennoch noch okay aus.
Beim Vergleich mit Winmerge zwischen meinem und vorgesehenen 2.3.7. css templates sind aber wesentlich mehr Unterschiede, so dass ein Abgleich schwerer ist. Werde mich zu gegbener Zeit weiter damit beschäftigen.

Ulrich


Complete thread:

 RSS Feed of thread

powered by my little forum