Update auf Version 2.4 mit Fehler (General)

by willie ⌂ @, bayern, im Sonnenschein, Thursday, March 30, 2017, 10:29 (60 days ago)
edited by Auge, Thursday, May 18, 2017, 14:01

Attention: The update is only possible when the existing installation is a version 2.3.5 or higher!

ja, das hab ich gelesen,
hab (lt. System) die 'aktuelle Version: 2.3.7' am Laufen

und bekomme beim Updateversuch übers backend trotzdem folgende Meldung:


"Fehler!

Error in line 358: This update file doesn't work with the current version."

Jetzt steh ich da ich armer Tor . . .

Ist das schon mal aufgetreten ?
hat das wer gefixt ?
wo ist der Trick ?

thx


Complete thread:

 RSS Feed of thread

powered by my little forum